gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » GTA - ressourcenfresser? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen GTA - ressourcenfresser?
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
SR20'd SR20'd ist männlich
Outlaw


Dabei seit: 15.10.2007
Nation: USA
City: Westmont, IL 60559
Old nickname here: Emeraldo-Fan

GTA - ressourcenfresser? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

erm hab kein besseren titel gefunden...

naja, mein problem is, dass ich ein paar minuten ohne iWelche ruckler spielen kann, und dann gibts erstma leichte lagger, und dann derbe extrem-lagger, bis zum komplettabsturz =/
und ich weiss nich was los is... hab alles andere geschlossen/deaktiviert was ich nich brauch, das hilft aber nur etwas =(

---------------------------------------------------------------------

well my problem is, i only can play for like 5-10 minutes w/o any lags, then i got some small lag-attacks, then extremly huge lag-attacks, till my whole pc fucks itself =/
and i dont know what happend... i closed/deactivated everything i dont need, but thats just a small help =(

Mein Pc:
Nvidia GeForce 8800GT
1GB Ram
Intel Celeron 3,2

__________________
...
27.07.2008 21:52 SR20'd ist offline E-Mail an SR20'd senden Beiträge von SR20'd suchen Nehmen Sie SR20'd in Ihre Freundesliste auf
Lt. Katana Lt. Katana ist männlich
Abräumer


images/avatars/avatar-6524.jpg

Dabei seit: 24.08.2007
Nation: Austria
City: Linz
Old nickname here: Wolfi

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Welches OS hast du?
Ich würde mal grundsätzlich sagen das 2GB RAM nich schaden können

LG Wolfi

__________________

27.07.2008 23:27 Lt. Katana ist offline Homepage von Lt. Katana Beiträge von Lt. Katana suchen Nehmen Sie Lt. Katana in Ihre Freundesliste auf Fügen Sie Lt. Katana in Ihre Kontaktliste ein
SR20'd SR20'd ist männlich
Outlaw


Dabei seit: 15.10.2007
Nation: USA
City: Westmont, IL 60559
Old nickname here: Emeraldo-Fan

Themenstarter Thema begonnen von SR20'd
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich hab Windoof XP Pro SP2

__________________
...
28.07.2008 00:46 SR20'd ist offline E-Mail an SR20'd senden Beiträge von SR20'd suchen Nehmen Sie SR20'd in Ihre Freundesliste auf
Lt. Katana Lt. Katana ist männlich
Abräumer


images/avatars/avatar-6524.jpg

Dabei seit: 24.08.2007
Nation: Austria
City: Linz
Old nickname here: Wolfi

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

2GB RAM wären nicht schlecht aber anderer Seits weis ich das es mit 512MB auch geht.
ICh tippe mal darauf das du eine unmenge an cars ersetzt hast das füllt natürlich den RAM. victory

__________________

28.07.2008 01:36 Lt. Katana ist offline Homepage von Lt. Katana Beiträge von Lt. Katana suchen Nehmen Sie Lt. Katana in Ihre Freundesliste auf Fügen Sie Lt. Katana in Ihre Kontaktliste ein
SR20'd SR20'd ist männlich
Outlaw


Dabei seit: 15.10.2007
Nation: USA
City: Westmont, IL 60559
Old nickname here: Emeraldo-Fan

Themenstarter Thema begonnen von SR20'd
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hmm könnte auch sein '^^
naja, werd ich dann wohl die gta3.img und die handling/carcols/etc.. wieder neu aufsetzen ^^

EDIT: so nach 60-70% nachdem das spiel geladen is, stürzt das game ohne iWelche meldung ab :|

__________________
...

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von SR20'd: 28.07.2008 02:30.

28.07.2008 02:01 SR20'd ist offline E-Mail an SR20'd senden Beiträge von SR20'd suchen Nehmen Sie SR20'd in Ihre Freundesliste auf
Made0ne! Made0ne! ist männlich
Gemachter Mann


images/avatars/avatar-6755.jpg

Dabei seit: 04.05.2008
Nation: Germany
City: Einen a.d. Waffel

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mach dein Sa mal ganz neu drauf ??

OT: dein posteingang dingens is voll - und komm ma in icq pls on ! victory

__________________

28.07.2008 02:41 Made0ne! ist offline E-Mail an Made0ne! senden Beiträge von Made0ne! suchen Nehmen Sie Made0ne! in Ihre Freundesliste auf
SR20'd SR20'd ist männlich
Outlaw


Dabei seit: 15.10.2007
Nation: USA
City: Westmont, IL 60559
Old nickname here: Emeraldo-Fan

Themenstarter Thema begonnen von SR20'd
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ah erm klasse =/ jetzt geht überhaupt kein san andreas mehr =(
looks like ich kann vorerst gta annen nagel hängen /=

klick ich auf die exe kommt gleich sofort die message von wegen error-message =/

__________________
...

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von SR20'd: 28.07.2008 23:55.

28.07.2008 23:54 SR20'd ist offline E-Mail an SR20'd senden Beiträge von SR20'd suchen Nehmen Sie SR20'd in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » GTA - ressourcenfresser?

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH