gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » gta_sa.exe hat ein Problem festgestellt ... » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen gta_sa.exe hat ein Problem festgestellt ...
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Lukas Lukas ist männlich
Outlaw


images/avatars/avatar-6922.jpg

Dabei seit: 05.04.2008
Nation: Austria
City: Perchtoldsdorf
Old nickname here: Lukas der Krasse

gta_sa.exe hat ein Problem festgestellt ... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

bei einem Freund von mir geht GTA nicht mehr ...
Er hat 2 Auto Mods drinnen und sonst nix
Wir haben schon versucht die Savegames zu löschen und die Cleo Mods rauszugeben.
Vor der neu installation von GTA San Andreas hat das Spiel noch funktioniert nur jetzt nicht mehr.
Hat jemand vl. eine Idee an was das leigen könnte ??

Thx schonmal

__________________

13.09.2008 17:27 Lukas ist offline E-Mail an Lukas senden Homepage von Lukas Beiträge von Lukas suchen Nehmen Sie Lukas in Ihre Freundesliste auf Fügen Sie Lukas in Ihre Kontaktliste ein
Marvin K
Kleinkrimineller


Dabei seit: 04.05.2008
Nation: Germany
City: Essen
Old nickname here: Evag Fan

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

lade mal version gta version 1 runter dann funtzt es wieder!
13.09.2008 18:05 Marvin K ist offline E-Mail an Marvin K senden Homepage von Marvin K Beiträge von Marvin K suchen Nehmen Sie Marvin K in Ihre Freundesliste auf Fügen Sie Marvin K in Ihre Kontaktliste ein MSN Passport-Profil von Marvin K anzeigen
Lukas Lukas ist männlich
Outlaw


images/avatars/avatar-6922.jpg

Dabei seit: 05.04.2008
Nation: Austria
City: Perchtoldsdorf
Old nickname here: Lukas der Krasse

Themenstarter Thema begonnen von Lukas
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja also wir haben die US 1.0 gta_sa.exe nur das Spiel funktioniert immer noch nicht ...

__________________

13.09.2008 18:21 Lukas ist offline E-Mail an Lukas senden Homepage von Lukas Beiträge von Lukas suchen Nehmen Sie Lukas in Ihre Freundesliste auf Fügen Sie Lukas in Ihre Kontaktliste ein
Marvin K
Kleinkrimineller


Dabei seit: 04.05.2008
Nation: Germany
City: Essen
Old nickname here: Evag Fan

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mit welchen programm hast du die mods installiert?
13.09.2008 18:24 Marvin K ist offline E-Mail an Marvin K senden Homepage von Marvin K Beiträge von Marvin K suchen Nehmen Sie Marvin K in Ihre Freundesliste auf Fügen Sie Marvin K in Ihre Kontaktliste ein MSN Passport-Profil von Marvin K anzeigen
Lukas Lukas ist männlich
Outlaw


images/avatars/avatar-6922.jpg

Dabei seit: 05.04.2008
Nation: Austria
City: Perchtoldsdorf
Old nickname here: Lukas der Krasse

Themenstarter Thema begonnen von Lukas
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wir haben die Datein mit dem IMG Tool reingegeben ... und ich kenn mich damit auch ich hab in meinem Spiel fast alle Autos ersetzt ...

__________________

13.09.2008 18:26 Lukas ist offline E-Mail an Lukas senden Homepage von Lukas Beiträge von Lukas suchen Nehmen Sie Lukas in Ihre Freundesliste auf Fügen Sie Lukas in Ihre Kontaktliste ein
Lukas Lukas ist männlich
Outlaw


images/avatars/avatar-6922.jpg

Dabei seit: 05.04.2008
Nation: Austria
City: Perchtoldsdorf
Old nickname here: Lukas der Krasse

Themenstarter Thema begonnen von Lukas
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Niemand eine Lösung ??
Wir haben es jetzt auch mit dem Originalen versucht also das Spiel neu installiert aber es geht immer noch nicht !!!

__________________

17.09.2008 17:30 Lukas ist offline E-Mail an Lukas senden Homepage von Lukas Beiträge von Lukas suchen Nehmen Sie Lukas in Ihre Freundesliste auf Fügen Sie Lukas in Ihre Kontaktliste ein
Lt. Katana Lt. Katana ist männlich
Abräumer


images/avatars/avatar-6524.jpg

Dabei seit: 24.08.2007
Nation: Austria
City: Linz
Old nickname here: Wolfi

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

DAzwischen neu gestartet und und den SA Ordner gelöscht?

__________________

17.09.2008 18:57 Lt. Katana ist offline Homepage von Lt. Katana Beiträge von Lt. Katana suchen Nehmen Sie Lt. Katana in Ihre Freundesliste auf Fügen Sie Lt. Katana in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » gta_sa.exe hat ein Problem festgestellt ...

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH