gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Export funktioniert nicht » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen Export funktioniert nicht
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
residentevil residentevil ist männlich
Geldeintreiber


images/avatars/avatar-2548.gif

Dabei seit: 29.03.2008

Export funktioniert nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo ich habe folgendes Problem:



Ich habe eine Waffe und habe mir das Tut von Rastmann zum Exportieren von Waffen geladen. Nur ich habe das Problem, wenn ich es Exportieren möchte kommt folgende Fehlermeldung:

--Runtime error: Feature not available: "fopen write mode"



Ich benutzte Gmax und das dff skript von Kam

__________________





24.05.2008 19:05 residentevil ist offline E-Mail an residentevil senden Homepage von residentevil Beiträge von residentevil suchen Nehmen Sie residentevil in Ihre Freundesliste auf
yip
Informant


Dabei seit: 03.05.2008

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

yo, ich hab auch probs mit gmax kams script und exportieren und niemand weiss weiterunglücklich
22.06.2008 11:40 yip ist offline E-Mail an yip senden Beiträge von yip suchen Nehmen Sie yip in Ihre Freundesliste auf
Pepe Pepe ist männlich
Kleinkrimineller


images/avatars/avatar-3787.jpg

Dabei seit: 07.03.2009
Nation: Germany

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi
Ich habe folgendes Problem und zwar finde ich die DFF nicht , wenn ich das Objekt exportiere. Jetzt weiß ich nicht ob meine Augen so schlecht sind oder ob ich irgendeinen Fehler mache.
Ich klicke auf "Export DFF" , ein Fenster (Export DFF File) öffnet sich , ich tippe den Dateiname ein und klicke auf "Speichern". Anschließend öffne ich den Ordner , wo ich die Datei gespeichert habe. Der Ordner ist leer.
Kann mir vielleicht jemand weiterhelfen ?
17.06.2009 17:40 Pepe ist offline E-Mail an Pepe senden Beiträge von Pepe suchen Nehmen Sie Pepe in Ihre Freundesliste auf
theEVILeye theEVILeye ist männlich
Outlaw


images/avatars/avatar-6462.png

Dabei seit: 28.06.2007
Nation: Germany
City: Kall
Old nickname here: Ich bin im Ruhestand

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

benutzt du max oder gmax?Augenzwinkern
mfg theEVILeye

__________________

17.06.2009 19:05 theEVILeye ist offline E-Mail an theEVILeye senden Homepage von theEVILeye Beiträge von theEVILeye suchen Nehmen Sie theEVILeye in Ihre Freundesliste auf Fügen Sie theEVILeye in Ihre Kontaktliste ein MSN Passport-Profil von theEVILeye anzeigen
Pepe Pepe ist männlich
Kleinkrimineller


images/avatars/avatar-3787.jpg

Dabei seit: 07.03.2009
Nation: Germany

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich benutze GMAX . Für Max reicht das Geld nicht Augenzwinkern
17.06.2009 19:41 Pepe ist offline E-Mail an Pepe senden Beiträge von Pepe suchen Nehmen Sie Pepe in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Export funktioniert nicht

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH