gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » MEd stürzt immer ab » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen MEd stürzt immer ab
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
EddyCross
Kleinkrimineller


Dabei seit: 07.11.2006

MEd stürzt immer ab Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo alle,

wollte paar texturen suchen und habe dabei gemerkt, das wenn ich irgendwas mit dem MEd öffnen will er mir nur diese Fehlermeldung gibt:

Klick mich ich bin ein LINK

Ich kann keine Maps Rendern oder mir einfach nur Gebäude etc. anschauen. Was kann ich tun damit es schnell wieder läuft?

Hoffe ihr könnt mir weiterhelfen.

Mfg:
Eddy
05.09.2008 18:00 EddyCross ist offline E-Mail an EddyCross senden Beiträge von EddyCross suchen Nehmen Sie EddyCross in Ihre Freundesliste auf
theEVILeye theEVILeye ist männlich
Outlaw


images/avatars/avatar-6462.png

Dabei seit: 28.06.2007
Nation: Germany
City: Kall
Old nickname here: Ich bin im Ruhestand

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hast du vllt. die version 2.0 oder vllt. ist deine SFse.ide/ipl kapput...das kann viel sein....?! victory


mfg theEVILeye

__________________

05.09.2008 23:33 theEVILeye ist offline E-Mail an theEVILeye senden Homepage von theEVILeye Beiträge von theEVILeye suchen Nehmen Sie theEVILeye in Ihre Freundesliste auf Fügen Sie theEVILeye in Ihre Kontaktliste ein MSN Passport-Profil von theEVILeye anzeigen
EddyCross
Kleinkrimineller


Dabei seit: 07.11.2006

Themenstarter Thema begonnen von EddyCross
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also ich hab die 1.0 version von GTA. Naja mal schaun, ich installier morgen GTA mal neu.

Thx für den Hinweis

Mfg:
Eddy
07.09.2008 00:28 EddyCross ist offline E-Mail an EddyCross senden Beiträge von EddyCross suchen Nehmen Sie EddyCross in Ihre Freundesliste auf
ling-king ling-king ist männlich
Informant


Dabei seit: 18.11.2006
Nation: Germany

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Genau das selbe Problem habe ich auch bitte um schnelle hilfe.

__________________
[CENTER][img]http://img1.abload.de/img/ling_king_signatur0fu.jpg[/img][/CEN
TER]
15.09.2008 17:28 ling-king ist offline E-Mail an ling-king senden Beiträge von ling-king suchen Nehmen Sie ling-king in Ihre Freundesliste auf
5261 5261 ist männlich
Kleinkrimineller


Dabei seit: 16.02.2008

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

bei mir crasht der manchmal bei 42% des ladevorgangs.

__________________

15.09.2008 20:04 5261 ist offline E-Mail an 5261 senden Beiträge von 5261 suchen Nehmen Sie 5261 in Ihre Freundesliste auf
ling-king ling-king ist männlich
Informant


Dabei seit: 18.11.2006
Nation: Germany

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bei mir ist es nur die SFse.IPL motz

__________________
[CENTER][img]http://img1.abload.de/img/ling_king_signatur0fu.jpg[/img][/CEN
TER]
16.09.2008 13:58 ling-king ist offline E-Mail an ling-king senden Beiträge von ling-king suchen Nehmen Sie ling-king in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » MEd stürzt immer ab

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH