gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Sounds nicht da » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen Sounds nicht da
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
W.p.C
Informant


Dabei seit: 11.09.2008

Sounds nicht da Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi.Hab folgendes Problem.Bei meinem GTA SA fehlen sämtliche Sounds wie z.B der Sound des Meeres,keine Musik im Radio,kein Sound wen man von Fahrrad fällt und noch diverse andere Sounds.Ich habe nichts am Spiel gemoddet (außer SAMP installiert).Ich habe auch nichts in den Einstellungen verändert.Alles im normalen Zustand.Was muss ich tun damit diese ganzen Sound wieder da sind?Achja von neu installieren hat nihcts gebracht.Immernoch das selbe

__________________
My GTA Youtube channel.Pls visit
07.10.2008 20:40 W.p.C ist offline E-Mail an W.p.C senden Beiträge von W.p.C suchen Nehmen Sie W.p.C in Ihre Freundesliste auf
FloW FloW ist männlich
Auftraggeber


images/avatars/avatar-5620.jpg

Dabei seit: 22.08.2008
Nation: Germany
City: Heilbronn/Sinsheim
Old nickname here: FloW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich denk mal das hat etwas mit zerkratzter cd zutun, denn wenn du es immer wieder neu installierst, installierst du ja auch sozusagen die kratzer mit

gruß flowe victory

__________________

07.10.2008 22:21 FloW ist offline E-Mail an FloW senden Beiträge von FloW suchen Nehmen Sie FloW in Ihre Freundesliste auf Fügen Sie FloW in Ihre Kontaktliste ein
W.p.C
Informant


Dabei seit: 11.09.2008

Themenstarter Thema begonnen von W.p.C
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sry aber an der CD kann nicht liegen, weil ich ohne CD spiele

__________________
My GTA Youtube channel.Pls visit
07.10.2008 22:27 W.p.C ist offline E-Mail an W.p.C senden Beiträge von W.p.C suchen Nehmen Sie W.p.C in Ihre Freundesliste auf
FloW FloW ist männlich
Auftraggeber


images/avatars/avatar-5620.jpg

Dabei seit: 22.08.2008
Nation: Germany
City: Heilbronn/Sinsheim
Old nickname here: FloW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hmmm sry, dann musste halt mal googeln oder so read

__________________

07.10.2008 22:32 FloW ist offline E-Mail an FloW senden Beiträge von FloW suchen Nehmen Sie FloW in Ihre Freundesliste auf Fügen Sie FloW in Ihre Kontaktliste ein
Nightmare69
Informant


Dabei seit: 21.08.2008
Nation: Germany

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hey,


kanns sein, dass du Vista nutzt?

Wenn ja: war bei mir genauso habe GTA gestartet hatte aber gar keinen Sound. Nicht mal das klicken im Menu wenn man zwischen den Menupunkten wechselt.

bin dann mal während GTA lief zu Windows zurück, habe in der Startleiste die Lautstärkeregelung aufgerufen, dort den Mixer ausgewählt und siehe da: GTA war gemutet.

Einfach auf dem Mutebutton unter dem Regler für GTA geklickt und zack hatte ich meinen Sound wieder Augenzwinkern

ich hoffe ich konnte dir helfen

MfG Nightmare69
09.10.2008 11:35 Nightmare69 ist offline Beiträge von Nightmare69 suchen Nehmen Sie Nightmare69 in Ihre Freundesliste auf
W.p.C
Informant


Dabei seit: 11.09.2008

Themenstarter Thema begonnen von W.p.C
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Sry aber ich benutze XP.Ich glaube das liegt an der Sounddatei.Kennt ihr vllt eine Seite wo man sie runterladen kann?Oder kann mir die einer seden?

__________________
My GTA Youtube channel.Pls visit
09.10.2008 17:13 W.p.C ist offline E-Mail an W.p.C senden Beiträge von W.p.C suchen Nehmen Sie W.p.C in Ihre Freundesliste auf
FloW FloW ist männlich
Auftraggeber


images/avatars/avatar-5620.jpg

Dabei seit: 22.08.2008
Nation: Germany
City: Heilbronn/Sinsheim
Old nickname here: FloW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

meinst du einen soundkartentreiber?

__________________

09.10.2008 22:29 FloW ist offline E-Mail an FloW senden Beiträge von FloW suchen Nehmen Sie FloW in Ihre Freundesliste auf Fügen Sie FloW in Ihre Kontaktliste ein
Commie
Banned


images/avatars/avatar-3070.png

Dabei seit: 04.07.2008

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich glaube gemeint ist die GTA San Andreas Sounddatei - Also die Datei in welcher sämtliche SOund des Spiels abliegen.

Ich hatte das Problem auchmal weiß aber leider nichtmehr wie ich es gelöst habe tired Ich seh mal ob ich was dazu finde ...
10.10.2008 12:14 Commie ist offline Beiträge von Commie suchen Nehmen Sie Commie in Ihre Freundesliste auf
FloW FloW ist männlich
Auftraggeber


images/avatars/avatar-5620.jpg

Dabei seit: 22.08.2008
Nation: Germany
City: Heilbronn/Sinsheim
Old nickname here: FloW

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

wenn der sound-ordner gemeint ist, dann wird es schwer den im internet zu finden, da er glaub ich über 2 GB groß ist und bugs enthalten könnte... und ob das eigentlich die lösung deines problems ist steht in den sternen...

victory

__________________

10.10.2008 12:22 FloW ist offline E-Mail an FloW senden Beiträge von FloW suchen Nehmen Sie FloW in Ihre Freundesliste auf Fügen Sie FloW in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Sounds nicht da

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH