gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Soundprobleme » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen Soundprobleme
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Pierre Pierre ist männlich
Informant


Dabei seit: 14.01.2006
City: Thüringen

Soundprobleme Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wenn ich so ca. 20 min. spiele habe ich keinen sound mehr (nur noch das radio) ! Brauche dringend hilfe!!!!

Danke schonmal im vorraus!
01.04.2006 23:28 Pierre ist offline E-Mail an Pierre senden Beiträge von Pierre suchen Nehmen Sie Pierre in Ihre Freundesliste auf
MrC MrC ist männlich
{THB} L34D3R


images/avatars/avatar-1478.png

Dabei seit: 09.12.2005
Nation: Germany
City: Hamburg City

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich hab ab und an ma kurze aussetzter oder am anfang kein sound
einfach ma kurz ins menü rein und wieder zurück ins spiel - bei mir isser meistens dann wieder da

__________________

01.04.2006 23:44 MrC ist offline E-Mail an MrC senden Homepage von MrC Beiträge von MrC suchen Nehmen Sie MrC in Ihre Freundesliste auf Fügen Sie MrC in Ihre Kontaktliste ein MSN Passport-Profil von MrC anzeigen
Jay-Kay Jay-Kay ist männlich
Informant


images/avatars/avatar-396.jpg

Dabei seit: 20.04.2006
City: Hemsbach

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

bei mir ist es oft so, dass der sound weggeht, wenn ich auto fahre und es anfängt zu regnen, dann hör ich nur nochmusik...oder manchmal wenn ich schieße ist noch bass da, aber sonst nix...
20.04.2006 23:39 Jay-Kay ist offline E-Mail an Jay-Kay senden Homepage von Jay-Kay Beiträge von Jay-Kay suchen Nehmen Sie Jay-Kay in Ihre Freundesliste auf
nic4x4 nic4x4 ist männlich
Mod im Ruhestand


images/avatars/avatar-558.jpg

Dabei seit: 21.10.2005
Nation: Germany
City: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

vllt ist der Rechner überlastet?

oder Treiberkonflikt. => neue Soundkartentreiber runterladen und DirectX 9c zur Sicherheit neuinstallieren. Grafikkartentreiber könnten auch nicht schaden ...

__________________

21.04.2006 00:09 nic4x4 ist offline E-Mail an nic4x4 senden Homepage von nic4x4 Beiträge von nic4x4 suchen Nehmen Sie nic4x4 in Ihre Freundesliste auf Fügen Sie nic4x4 in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Soundprobleme

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH