gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Map-Editor Problemchen » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen Map-Editor Problemchen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
nikemax2006 nikemax2006 ist männlich
Kleinkrimineller


Dabei seit: 22.11.2006
Nation: Germany

Map-Editor Problemchen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,

hab ein mehr oder weniger kleines Problem mit dem Map Editor.

Immer, wenn ich Häuser neu in einen Stadtteil setze sind die im SPiel unsichtbar.

Das heißt, das die Häuser zwar da sind, man also dagegen fahren kann mit dem Auto etc. die Höuser aber trotzdem unsichtbar sind.

Bäume und Lampen kann ich problemlos einsetzen, aber Häuser sind einfach im Spiel unsichtbar.

Woran kann das liegen und wie kann ich das Problem beheben?
28.10.2007 23:06 nikemax2006 ist offline E-Mail an nikemax2006 senden Beiträge von nikemax2006 suchen Nehmen Sie nikemax2006 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Map-Editor Problemchen

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH