gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » SA MP geht nicht » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen SA MP geht nicht
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
ætze ætze ist männlich
Informant


images/avatars/avatar-5373.jpg

Dabei seit: 07.09.2009
Nation: Germany
City: Münchberg

SA MP geht nicht Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo.



Ich habe folgendes Problem und zwar habe ich mir heute GTA SA auf meinen Rechner installiert, so nun starte ich es (SA MP 0.2x), gebe die IP dieses Server ein und starte. Es kommt aber nun immer ein weißer Hintergrund dann mal wieder kurz ein schwarzer dann wieder weiß, danach bin ich im Hauptmenü und wenn ich nun auf "Neues Spiel" klicke, stürtzt SA einfach ab.


Was mache ich da nur falsch, wäre echt schön wenn ich eine Anleitung bekommen würde, damit ich weiß was ich nun machen muss.

MfG ætze

__________________
> ~If U blood throw it up~ <

16.09.2009 17:51 ætze ist offline E-Mail an ætze senden Beiträge von ætze suchen Nehmen Sie ætze in Ihre Freundesliste auf Fügen Sie ætze in Ihre Kontaktliste ein
Rockstar
Auftraggeber


images/avatars/avatar-5114.jpg

Dabei seit: 09.08.2009
Nation: Germany
City: Heilbronn
Old nickname here: Peter_Griffin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

großes Lachen version 1.0 patch gibts auf gtaaction oder auf der samp seite aber empfehle dir den auf gtaaction

//E: Link: http://gta-action.gamona.de/downloads/download.php?id=5033

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Rockstar: 16.09.2009 18:06.

16.09.2009 18:05 Rockstar ist offline E-Mail an Rockstar senden Beiträge von Rockstar suchen Nehmen Sie Rockstar in Ihre Freundesliste auf Fügen Sie Rockstar in Ihre Kontaktliste ein MSN Passport-Profil von Rockstar anzeigen
ætze ætze ist männlich
Informant


images/avatars/avatar-5373.jpg

Dabei seit: 07.09.2009
Nation: Germany
City: Münchberg

Themenstarter Thema begonnen von ætze
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Oke, ich habe es dankeschön für die Hilfe.^^

__________________
> ~If U blood throw it up~ <

16.09.2009 18:13 ætze ist offline E-Mail an ætze senden Beiträge von ætze suchen Nehmen Sie ætze in Ihre Freundesliste auf Fügen Sie ætze in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » SA MP geht nicht

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH