gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Problem mit In-Game Kamera » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen Problem mit In-Game Kamera
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
D4E D4E ist männlich
Auftraggeber


Dabei seit: 30.10.2005
Nation: Germany
City: Niederrhein
Old nickname here: duisburg4ever

Problem mit In-Game Kamera Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi,

ich hab folgendes Problem:

Wenn ich mit der In-Game Kamera nen Screenshot mache, wird der so gespeichert (springt auch im Game so zurück sobald ich den Auslöser drücke)



Das Problem besteht nur bei SA-MP!

Betriebssystem: Vista, hat vllt noch wer damit Probs?

__________________


Dieser Beitrag wurde 3 mal editiert, zum letzten Mal von D4E: 26.09.2009 14:25.

26.09.2009 14:20 D4E ist offline Beiträge von D4E suchen Nehmen Sie D4E in Ihre Freundesliste auf
Rockstar
Auftraggeber


images/avatars/avatar-5114.jpg

Dabei seit: 09.08.2009
Nation: Germany
City: Heilbronn
Old nickname here: Peter_Griffin

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich mache generel nie mit ner ingame kamera screenshots smile mach es lieber mit fraps ist besser und das screen ladet nicht victory
26.09.2009 19:30 Rockstar ist offline E-Mail an Rockstar senden Beiträge von Rockstar suchen Nehmen Sie Rockstar in Ihre Freundesliste auf Fügen Sie Rockstar in Ihre Kontaktliste ein MSN Passport-Profil von Rockstar anzeigen
D4E D4E ist männlich
Auftraggeber


Dabei seit: 30.10.2005
Nation: Germany
City: Niederrhein
Old nickname here: duisburg4ever

Themenstarter Thema begonnen von D4E
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dann haste deinen Char/ dein Car mit drauf, und genau das soll nicht sein, alternativ Cam-Hack (für nutzen auf eigenen Server!)^^

__________________


27.09.2009 20:23 D4E ist offline Beiträge von D4E suchen Nehmen Sie D4E in Ihre Freundesliste auf
youfree
Informant


Dabei seit: 14.05.2009

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Drück in SA:MP doch F8? Damit machst du auch ein Screen. smile
15.12.2009 07:37 youfree ist offline E-Mail an youfree senden Beiträge von youfree suchen Nehmen Sie youfree in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Problem mit In-Game Kamera

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH