gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Hudbug » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen Hudbug
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
At-M At-M ist männlich
Auftraggeber


images/avatars/avatar-6282.png

Dabei seit: 15.12.2009
Nation: Germany
City: Büsum

Hudbug Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

http://img836.imageshack.us/img836/7048/hudbug.png

Nix deaktiviert oder so, gta auch schon öfters neuinstallt, ist trotzdem bei JEDEM gta sa so, dass oben rechts das hud fehlt, jemand ne idee?


edit: sry, hatte vergessen dass hier kein resizer is ^^


schon gefixt, war wohl iwie in den optionen deaktiviert..

__________________

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von At-M: 19.07.2010 18:48.

19.07.2010 13:36 At-M ist offline E-Mail an At-M senden Homepage von At-M Beiträge von At-M suchen Nehmen Sie At-M in Ihre Freundesliste auf Fügen Sie At-M in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Hudbug

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH