gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » samp Icenhancer v3.0 Problem » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen samp Icenhancer v3.0 Problem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
whatever
Informant


Dabei seit: 22.07.2011

samp Icenhancer v3.0 Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo leute,

Ich habe ein Problem. Undzwar habe ich mir den mod Icenhancer v3.0 für Gta sa geholt.
Im singleplayer läuft alles Perfekt, nur im Multiplayer gibt es probleme also am tag sind die straßen und interiors Schwarz/gelb und am abend dunkelblau

Ich habe auch einen screen.
http://imageshack.us/photo/my-images/715...1720190643.jpg/

__________________
..Danke fürs Gespräch.
17.03.2012 20:24 whatever ist offline Beiträge von whatever suchen Nehmen Sie whatever in Ihre Freundesliste auf
At-M At-M ist männlich
Auftraggeber


images/avatars/avatar-6282.png

Dabei seit: 15.12.2009
Nation: Germany
City: Büsum

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

icenhancer = enbseries

und enb kann man in samp so gut wie ganz vergessen..


stumm

__________________

18.03.2012 00:43 At-M ist offline E-Mail an At-M senden Homepage von At-M Beiträge von At-M suchen Nehmen Sie At-M in Ihre Freundesliste auf Fügen Sie At-M in Ihre Kontaktliste ein
whatever
Informant


Dabei seit: 22.07.2011

Themenstarter Thema begonnen von whatever
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hatte aber schon andere ENBs die funktionieren

__________________
..Danke fürs Gespräch.
18.03.2012 12:00 whatever ist offline Beiträge von whatever suchen Nehmen Sie whatever in Ihre Freundesliste auf
Hessi Hessi ist männlich
Ehrenuser


images/avatars/avatar-6908.png

Dabei seit: 17.10.2006
Nation: Germany
City: Gießen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja, es gab mal eine spezielle ENB Version für SAMP, allerdings ging nur diese eine Version. Alle nachfolgenden funktionieren nicht mehr.

__________________


18.03.2012 20:48 Hessi ist offline E-Mail an Hessi senden Beiträge von Hessi suchen Nehmen Sie Hessi in Ihre Freundesliste auf
Da_Joka Da_Joka ist männlich
Abräumer


images/avatars/avatar-5284.png

Dabei seit: 28.04.2007
Nation: Germany
City: "$~WgT~$"

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also bei mir klappts auch mit der neuesten version von ENB in SAMP problemlos =D
Mein "Trick" ENB erst NACH dem Eingeloggen auf dem Server mit LShift+F12 aktivieren .. wenn ENB von anfang an geladen wird, seh ich (auch?) nur die Spielfigur, Radar und HUD, und mehr dann auch nicht ^^
(Hatte ich aber schonmal irgendwo erwähnt Augenzwinkern )
Ob man den "icenhancer" auch manuel an-/ausschlten kann weiß ich nicht...

Evtl will das mal jemand probiern??
Ne Rückmeldung obs klappt oder ich n "sonderfall" bin wär danach ganz net (=

__________________

22.03.2012 23:14 Da_Joka ist offline Beiträge von Da_Joka suchen Nehmen Sie Da_Joka in Ihre Freundesliste auf Fügen Sie Da_Joka in Ihre Kontaktliste ein
Hessi Hessi ist männlich
Ehrenuser


images/avatars/avatar-6908.png

Dabei seit: 17.10.2006
Nation: Germany
City: Gießen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Da_Joka
Mein "Trick" ENB erst NACH dem Eingeloggen auf dem Server mit LShift+F12 aktivieren ..


Bei mir klappts nicht. Leider.

__________________


23.03.2012 15:38 Hessi ist offline E-Mail an Hessi senden Beiträge von Hessi suchen Nehmen Sie Hessi in Ihre Freundesliste auf
whatever
Informant


Dabei seit: 22.07.2011

Themenstarter Thema begonnen von whatever
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

bei mir geht das auch nicht

__________________
..Danke fürs Gespräch.
24.03.2012 13:24 whatever ist offline Beiträge von whatever suchen Nehmen Sie whatever in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » samp Icenhancer v3.0 Problem

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH