gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Performace leidet unter Mods? » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (4): [1] 2 3 nächste » ... letzte »
Zum Ende der Seite springen Performace leidet unter Mods?
Beiträge zu diesem Thema Autor Datum
 Performace leidet unter Mods? Ackermann 19.03.2006 19:01
 RE: Performace leidet unter Mods? MrC 19.03.2006 19:12
 RE: Performace leidet unter Mods? Ackermann 19.03.2006 19:26
 RE: Performace leidet unter Mods? nic4x4 19.03.2006 20:05
 RE: Performace leidet unter Mods? MrC 19.03.2006 20:33
 RE: Performace leidet unter Mods? Deactivat 20.03.2006 00:09
 RE: Performace leidet unter Mods? nic4x4 20.03.2006 08:04
 RE: Performace leidet unter Mods? MrC 20.03.2006 10:16
 RE: Performace leidet unter Mods? Ackermann 13.06.2006 15:26
 RE: Performace leidet unter Mods? CaLLiBRi 13.06.2006 15:33
 RE: Performace leidet unter Mods? Ackermann 13.06.2006 15:41
 RE: Performace leidet unter Mods? CaLLiBRi 13.06.2006 19:44
 RE: Performace leidet unter Mods? CaLLiBRi 13.06.2006 20:01
 RE: Performace leidet unter Mods? Deactivat 20.03.2006 10:22
 RE: Performace leidet unter Mods? Ackermann 20.03.2006 11:07
 RE: Performace leidet unter Mods? ElBarto47 20.03.2006 22:39
 RE: Performace leidet unter Mods? Deactivat 20.03.2006 11:52
 RE: Performace leidet unter Mods? Ackermann 20.03.2006 14:18
 RE: Performace leidet unter Mods? nic4x4 20.03.2006 22:03
 RE: Performace leidet unter Mods? piohh 20.03.2006 22:08
 RE: Performace leidet unter Mods? nic4x4 20.03.2006 22:33
 RE: Performace leidet unter Mods? Ackermann 21.03.2006 16:10
 RE: Performace leidet unter Mods? Goldkiller 24.03.2006 22:41
 RE: Performace leidet unter Mods? nic4x4 24.03.2006 23:52
Nächste Seite »

Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Ackermann
Banned


images/avatars/avatar-1302.jpg

Dabei seit: 23.10.2005

Performace leidet unter Mods? Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja, ich habe 1000 von Mods in mein GTA SA, aber irgendwie leidet die Performace drunter.

Die Mapp popt immer voll spät auch oder die Textur is assi.

Was kann man dageben machen.


Ackermann

(mach später mal pigs davon)
19.03.2006 19:01 Ackermann ist offline Beiträge von Ackermann suchen Nehmen Sie Ackermann in Ihre Freundesliste auf
MrC MrC ist männlich
{THB} L34D3R


images/avatars/avatar-1478.png

Dabei seit: 09.12.2005
Nation: Germany
City: Hamburg City

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

unter optionen -> grafik kram -> erweitert -> frame limiter rein... wenn die kiste nich schon restlos am verzweifeln ist gehts dann meist wieder...

und sons kommt dein rechner einfach nich mehr mit würd ich ma sagen...

wenner flüssig läuft, nur die texturen etc nich mitkommen reicht im normalfall der frame limiter - wenns richtig stockt kommt dein rechner nimmer mit^^

__________________

19.03.2006 19:12 MrC ist offline E-Mail an MrC senden Homepage von MrC Beiträge von MrC suchen Nehmen Sie MrC in Ihre Freundesliste auf Fügen Sie MrC in Ihre Kontaktliste ein MSN Passport-Profil von MrC anzeigen
Ackermann
Banned


images/avatars/avatar-1302.jpg

Dabei seit: 23.10.2005

Themenstarter Thema begonnen von Ackermann
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von <Cr0sS>
wenner flüssig läuft, nur die texturen etc nich mitkommen reicht im normalfall der frame limiter - wenns richtig stockt kommt dein rechner nimmer mit^^


habe ich dirn, geht immer noch net

hier das is mein PC http://www.sysprofile.de/id5897
19.03.2006 19:26 Ackermann ist offline Beiträge von Ackermann suchen Nehmen Sie Ackermann in Ihre Freundesliste auf
nic4x4 nic4x4 ist männlich
Mod im Ruhestand


images/avatars/avatar-558.jpg

Dabei seit: 21.10.2005
Nation: Germany
City: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ist normal, dass der Rechner dann überlastet ist. Die Mods bringen ja auch mehr Polys und Belastung mit. Kann man nix machen, außer nicht zu installieren.

__________________

19.03.2006 20:05 nic4x4 ist offline E-Mail an nic4x4 senden Homepage von nic4x4 Beiträge von nic4x4 suchen Nehmen Sie nic4x4 in Ihre Freundesliste auf Fügen Sie nic4x4 in Ihre Kontaktliste ein
MrC MrC ist männlich
{THB} L34D3R


images/avatars/avatar-1478.png

Dabei seit: 09.12.2005
Nation: Germany
City: Hamburg City

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

oder nen high-end rechner von morgen besitzen...

__________________

19.03.2006 20:33 MrC ist offline E-Mail an MrC senden Homepage von MrC Beiträge von MrC suchen Nehmen Sie MrC in Ihre Freundesliste auf Fügen Sie MrC in Ihre Kontaktliste ein MSN Passport-Profil von MrC anzeigen
Deactivat
Abräumer


Dabei seit: 26.02.2006

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also ich hab jetzt wirklich nicht mehr den neusten Rechner,
und hab so ziemlich alles ersetzt, was man ersetzen kann,
und es läuft akzeptabel und es schaut gut aus und ruckelt nicht.

Ich hab im Windows bei den
Grafikeinstellungen Antialiasing und Anisotrope Filterung aus,
Im Spiel hab ich Visual FX auf low, mipmapping on, Antialiasing off,
Draw Distance: voll
Auflösung: 1600x1200

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Deactivat: 20.03.2006 00:23.

20.03.2006 00:09 Deactivat ist offline Beiträge von Deactivat suchen Nehmen Sie Deactivat in Ihre Freundesliste auf
nic4x4 nic4x4 ist männlich
Mod im Ruhestand


images/avatars/avatar-558.jpg

Dabei seit: 21.10.2005
Nation: Germany
City: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kann dir irgendwie nicht glauben ...
Lad mal fraps runter und lass es laufen. Links oben sollte dann die Frame Anzeige sein, sag dann wie viele du max und min hast. (und durchschnitt)

__________________

20.03.2006 08:04 nic4x4 ist offline E-Mail an nic4x4 senden Homepage von nic4x4 Beiträge von nic4x4 suchen Nehmen Sie nic4x4 in Ihre Freundesliste auf Fügen Sie nic4x4 in Ihre Kontaktliste ein
MrC MrC ist männlich
{THB} L34D3R


images/avatars/avatar-1478.png

Dabei seit: 09.12.2005
Nation: Germany
City: Hamburg City

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

mit frame limiter on hat man so 24~26

ohne frame limiter sind keine grenzen glaub ich... mein letzter stand is ~45...

__________________

20.03.2006 10:16 MrC ist offline E-Mail an MrC senden Homepage von MrC Beiträge von MrC suchen Nehmen Sie MrC in Ihre Freundesliste auf Fügen Sie MrC in Ihre Kontaktliste ein MSN Passport-Profil von MrC anzeigen
Ackermann
Banned


images/avatars/avatar-1302.jpg

Dabei seit: 23.10.2005

Themenstarter Thema begonnen von Ackermann
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von escandero
Also ich hab jetzt wirklich nicht mehr den neusten Rechner,
und hab so ziemlich alles ersetzt, was man ersetzen kann,
und es läuft akzeptabel und es schaut gut aus und ruckelt nicht.

Ich hab im Windows bei den
Grafikeinstellungen Antialiasing und Anisotrope Filterung aus,
Im Spiel hab ich Visual FX auf low, mipmapping on, Antialiasing off,
Draw Distance: voll
Auflösung: 1600x1200


SO, habe mir mal alles hier durchgelsen und da is mir aufgefallen das du 1600x1200 auflösung hast, das kann ich bei mir garnicht einstellen???

Hast du da dein Hack dafür??

Ackermann
13.06.2006 15:26 Ackermann ist offline Beiträge von Ackermann suchen Nehmen Sie Ackermann in Ihre Freundesliste auf
CaLLiBRi CaLLiBRi ist männlich
Hitman


Dabei seit: 01.06.2006

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@ Ackermann
Wenn dein Monitor das nicht unterstützt, kannst es auch nicht einstellen. ber in den Optionseinstellungen des Spiels ist es drinnen, brauchst nur durch scrallen... Wie läuft dein Spiel eigentlich? Noch Probleme?
13.06.2006 15:33 CaLLiBRi ist offline Homepage von CaLLiBRi Beiträge von CaLLiBRi suchen Nehmen Sie CaLLiBRi in Ihre Freundesliste auf
Ackermann
Banned


images/avatars/avatar-1302.jpg

Dabei seit: 23.10.2005

Themenstarter Thema begonnen von Ackermann
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja, so bissel... die textur poppt aber jetzt seltener auf.

F**K, mein 8 Jahre alter Monitor will das nich...

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Ackermann: 13.06.2006 15:41.

13.06.2006 15:41 Ackermann ist offline Beiträge von Ackermann suchen Nehmen Sie Ackermann in Ihre Freundesliste auf
CaLLiBRi CaLLiBRi ist männlich
Hitman


Dabei seit: 01.06.2006

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hast ja eigentlich nen guten Rechner. Wie schon in nem anderen Thread erwähnt, versuch nur mal AF hoch zu setzen und AA aus lassen, bei mir hilft es gut.
13.06.2006 19:44 CaLLiBRi ist offline Homepage von CaLLiBRi Beiträge von CaLLiBRi suchen Nehmen Sie CaLLiBRi in Ihre Freundesliste auf
CaLLiBRi CaLLiBRi ist männlich
Hitman


Dabei seit: 01.06.2006

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Tja die GTA Engine ist für die gantzen Erweiterungen nicht gedacht oder ausgelegt. Ich habe zum Beispiel von allen 160 Ersetzten Cars bei mir privat alle TXD Dateien der Vehicle gegen kleinere ersetzt. Nur das dauert halt ein paar Tage, aber seit dem läuft SA genial. kaum Probleme mehr seit dem. Die DFF Dateien sind schon jedesmal riesig und teilweise 8 mb groß, da müssen die TXD Dateien nicht auch noch 2-3 mb schlucken. Und innenraum TXD müssen nciht in 1024 x 1024 abgebildet werden, so sehe ich das.
13.06.2006 20:01 CaLLiBRi ist offline Homepage von CaLLiBRi Beiträge von CaLLiBRi suchen Nehmen Sie CaLLiBRi in Ihre Freundesliste auf
Deactivat
Abräumer


Dabei seit: 26.02.2006

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

24-26 fps
Wenns nicht so wäre, könnt ich nicht SA zocken
Ich bin mit der Performance zufrieden !

Athlon xp2800
1GB Ram dualchannel
G4 4600 Ultra (128 MB)

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Deactivat: 20.03.2006 11:35.

20.03.2006 10:22 Deactivat ist offline Beiträge von Deactivat suchen Nehmen Sie Deactivat in Ihre Freundesliste auf
Ackermann
Banned


images/avatars/avatar-1302.jpg

Dabei seit: 23.10.2005

Themenstarter Thema begonnen von Ackermann
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

also meine min fps sind 18-19
20.03.2006 11:07 Ackermann ist offline Beiträge von Ackermann suchen Nehmen Sie Ackermann in Ihre Freundesliste auf
ElBarto47 ElBarto47 ist männlich
Auftraggeber


images/avatars/avatar-992.jpg

Dabei seit: 21.10.2005
City: Frankfurt/Main

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Ackermann
also meine min fps sind 18-19


:o das ist natürlich wenig .. ab 25 ist das spiel erst "flüssig"

Naja ein bisschen was kann man noch mit der Stream.ini und den einstellungen beinflussen.. aber ob das dann so viel bringt weiß ich auch nicht.
Bei mir ist es leider auch nicht besser -.- 25 fps hab ich zwar aber k wie man auf dem bild sieht poppen alle texturen erst später auf .. und das konstant

Hab schon einiges versucht und viele an der stream ini versucht aber es wurde nur minimal besser ..

hmm der grund für diese bugs könnte sein das sa mit den ganzen High Poly cars ziemlich überlastet ist :o (mein pc natürlich auch)

(gemoddete versionsmile

Dateianhang:
jpg gta_sa 2006-01-08 23-09-38-01.jpg (196 KB, 218 mal heruntergeladen)


__________________

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von ElBarto47: 20.03.2006 22:41.

20.03.2006 22:39 ElBarto47 ist offline E-Mail an ElBarto47 senden Beiträge von ElBarto47 suchen Nehmen Sie ElBarto47 in Ihre Freundesliste auf Fügen Sie ElBarto47 in Ihre Kontaktliste ein
Deactivat
Abräumer


Dabei seit: 26.02.2006

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Es kann natürlich auch an den mods liegen !
Ich hab z.B. noch einen mTruck von Drago drin,
da krieg ich auch texturfehler, wenn ich mich dem nähere, aber da kommt bestimmt noch ein dritter von Klarnetist

Aber sonst hab ich alle SPCs, alle meine Converts, alle guten Flugzeuge und Helis, den buick von harle, bonsais Covettes und vieles mehr.....
Von denen kann ich sogar den ganzen Bildschirm vollspawnen, ohne dass es zum ruckeln anfängt

Hast du auch visual FX auf low ??
20.03.2006 11:52 Deactivat ist offline Beiträge von Deactivat suchen Nehmen Sie Deactivat in Ihre Freundesliste auf
Ackermann
Banned


images/avatars/avatar-1302.jpg

Dabei seit: 23.10.2005

Themenstarter Thema begonnen von Ackermann
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von escandero
Hast du auch visual FX auf low ??


ne auf Extra

Und anti a auf 1
20.03.2006 14:18 Ackermann ist offline Beiträge von Ackermann suchen Nehmen Sie Ackermann in Ihre Freundesliste auf
nic4x4 nic4x4 ist männlich
Mod im Ruhestand


images/avatars/avatar-558.jpg

Dabei seit: 21.10.2005
Nation: Germany
City: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von escandero
24-26 fps
Wenns nicht so wäre, könnt ich nicht SA zocken
Ich bin mit der Performance zufrieden !

Athlon xp2800
1GB Ram dualchannel
G4 4600 Ultra (128 MB)


Ne, das ist einfach unglaubwürdig. Achja 26fps kriegt man gar nicht in SA tongue11
bei mir ruckelt das schon bei einem car, das zu viele polys hat ...

__________________

20.03.2006 22:03 nic4x4 ist offline E-Mail an nic4x4 senden Homepage von nic4x4 Beiträge von nic4x4 suchen Nehmen Sie nic4x4 in Ihre Freundesliste auf Fügen Sie nic4x4 in Ihre Kontaktliste ein
piohh piohh ist männlich
Vip


images/avatars/avatar-6792.png

Dabei seit: 21.10.2005
Nation: Germany
City: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dann ist was faul bei Dir...^^
20.03.2006 22:08 piohh ist offline E-Mail an piohh senden Beiträge von piohh suchen Nehmen Sie piohh in Ihre Freundesliste auf
nic4x4 nic4x4 ist männlich
Mod im Ruhestand


images/avatars/avatar-558.jpg

Dabei seit: 21.10.2005
Nation: Germany
City: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Frage ich mal andersrum ^^
Wie viele Autos hast du denn eingefügt?

__________________

20.03.2006 22:33 nic4x4 ist offline E-Mail an nic4x4 senden Homepage von nic4x4 Beiträge von nic4x4 suchen Nehmen Sie nic4x4 in Ihre Freundesliste auf Fügen Sie nic4x4 in Ihre Kontaktliste ein
Ackermann
Banned


images/avatars/avatar-1302.jpg

Dabei seit: 23.10.2005

Themenstarter Thema begonnen von Ackermann
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von nic4x4
Frage ich mal andersrum ^^
Wie viele Autos hast du denn eingefügt?


Also mir fehlen noch 10 Autos 2 Flugzeuge und 1 Motorrad, dann habe ich alles ersetzt

und ich habe die Straßen ersetzt (frisst viel Power)
Und ich Zocke auf 1280*1024, FX Sehr Gut und Anti- Aliasing auf 3

Zitat:
Original von ElBarto47
Naja ein bisschen was kann man noch mit der Stream.ini und den einstellungen beinflussen.. aber ob das dann so viel bringt weiß ich auch nicht.


ja, da muss man so einstellen, dann geht es besser

memory 99999
devkit_memory 99999
vehicles 30
pe_lightchangerate 0.0005
pe_lightingbasecap 0.35
pe_lightingbasemult 0.5
pe_leftx 30
pe_topy 30
pe_rightx 30
pe_bottomy 30
dontbuildpaths

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Ackermann: 21.03.2006 16:11.

21.03.2006 16:10 Ackermann ist offline Beiträge von Ackermann suchen Nehmen Sie Ackermann in Ihre Freundesliste auf
Goldkiller Goldkiller ist männlich
Informant


images/avatars/avatar-919.gif

Dabei seit: 05.01.2006
Nation: USA

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Ackermann

ja, da muss man so einstellen, dann geht es besser

memory 99999
devkit_memory 99999
vehicles 30
pe_lightchangerate 0.0005
pe_lightingbasecap 0.35
pe_lightingbasemult 0.5
pe_leftx 30
pe_topy 30
pe_rightx 30
pe_bottomy 30
dontbuildpaths

memory 99999
devkit_memory 99999
vehicles 12
pe_lightchangerate 0.0005
pe_lightingbasecap 0.35
pe_lightingbasemult 0.5
pe_leftx 30
pe_topy 30
pe_rightx 30
pe_bottomy 30
dontbuildpaths

So ist's besser glaub ich ..Das problem bei den meisten ist die Zahl die hinter Vehicels steht...hab bei mir auf 48 gehabt und mein spiel ging garnicht und mein pc müsste das locker packen.Sind ja alles High poly cars die du wahrscheinlich drin hast und bei manchen cars ist die txd größer als 1Mb und das frist speicher ...Spyfan hat n steam.ini im modpack die das problem einiger massen beheben sollte.Das ist die d,die ich da hingeschrieben habe
mfg Goldkiller winkwink

__________________

24.03.2006 22:41 Goldkiller ist offline Beiträge von Goldkiller suchen Nehmen Sie Goldkiller in Ihre Freundesliste auf
nic4x4 nic4x4 ist männlich
Mod im Ruhestand


images/avatars/avatar-558.jpg

Dabei seit: 21.10.2005
Nation: Germany
City: Bielefeld

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hm... klingt interessant. Muss ich auch mal ausprobieren.

__________________

24.03.2006 23:52 nic4x4 ist offline E-Mail an nic4x4 senden Homepage von nic4x4 Beiträge von nic4x4 suchen Nehmen Sie nic4x4 in Ihre Freundesliste auf Fügen Sie nic4x4 in Ihre Kontaktliste ein
Seiten (4): [1] 2 3 nächste » ... letzte » Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Performace leidet unter Mods?

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH