gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Fehlermeldungen » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen Fehlermeldungen
Beiträge zu diesem Thema Autor Datum
 Fehlermeldungen Redman'' 12.01.2009 14:04
 RE: Fehlermeldungen at72 12.01.2009 19:55
 RE: Fehlermeldungen Aschratt 12.01.2009 21:11

Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Redman''
Kleinkrimineller


images/avatars/avatar-378.jpg

Dabei seit: 06.04.2006

Fragezeichen Fehlermeldungen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

es ist zum kotzen. nach langer langer zeit wurde sa mal wieder installiert und was kommt jetzt andauernd ? man fährt ein bischen rum und schon kackt es mal wieder ab. ich muss nur eine mod installen und schon läuft das spiel absolut unstabil. nervt richtig.




hab auch kein bock jedesmal sa neu zu installen. hab sowieso immer 2 versionen auf dem pc - unmoddet und moddet.

__________________

12.01.2009 14:04 Redman'' ist offline E-Mail an Redman'' senden Beiträge von Redman'' suchen Nehmen Sie Redman'' in Ihre Freundesliste auf
at72
Informant


Dabei seit: 06.12.2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hmm ... GASOLINE.txd im txd-Ordner, was ist das und was macht das da? Gehört das da hin? Oder in die .img? Hast du vielleicht das Limit an zusätzlichen Dateien überschritten? Dann: Im Limit Adjuster editieren.

Bei mir hat sich das Game auch schon mal im Audio-Ordner 'streams' aufgehängt. Hab SA dann auf 'nem anderen Rechner installiert und mir den kompletten Ordner rübergezogen, dann ging's komischerweise wieder.

Und bist du sicher, dass du die richtige d3d9.dll drinne hast? Da gibt's ja mehrere von und vielleicht läuft nicht jede in Verbindung mit einer bestimmten Mod.

Was Genaueres kann ich dir leider nicht sagen - hab ja ein ähnliches Prob (siehe 1 weiter unten) und komm nicht weiter ...

__________________
http://www.flickr.com/photos/zappadong/sets/
12.01.2009 19:55 at72 ist offline E-Mail an at72 senden Beiträge von at72 suchen Nehmen Sie at72 in Ihre Freundesliste auf
Aschratt Aschratt ist männlich
Moderator


images/avatars/avatar-531.gif

Dabei seit: 01.04.2006
Nation: Germany
City: Karl-Marx-Stadt

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Die ersten 2 (Auf der linken Seite), sind Crashes, die durch ein zu stark gemoddedes SA auftreten können. Vorallem wenn der LA installiert ist. Der Andere hängt mit ziemlicher Sicherheit mit einem CLEO Mod zusammen. Der Limit Adjuster verträgt sich nicht wirklich mit CLEO. Das führt häufiger zu Crashes.

__________________

12.01.2009 21:11 Aschratt ist offline E-Mail an Aschratt senden Homepage von Aschratt Beiträge von Aschratt suchen Nehmen Sie Aschratt in Ihre Freundesliste auf Fügen Sie Aschratt in Ihre Kontaktliste ein AIM-Name von Aschratt: Rattasch YIM-Name von Aschratt: rattasch MSN Passport-Profil von Aschratt anzeigen
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Fehlermeldungen

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH